OS:Mac OS X 10.7 或いはそれ以上 (macOS Sierra/macOS High Sierra)

今購入 

Norton